3PAR Users Group

A Storage Administrator Community




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: warning: spevent is currently not running for 1234567
PostPosted: Thu Oct 15, 2015 8:57 pm 

Joined: Thu Mar 26, 2015 4:50 am
Posts: 4
I see this alert message as seen in the attachment. but spmaint shows spevent is running.


Attachments:
3par.png
3par.png [ 94.15 KiB | Viewed 3677 times ]
Top
 Profile  
Reply with quote  
 Post subject: Re: warning: spevent is currently not running for 1234567
PostPosted: Fri Oct 16, 2015 6:02 pm 

Joined: Thu Mar 26, 2015 4:50 am
Posts: 4
Got it covered! I'm replying to my own questions for the sake of others :D

What I did was to stop spevent service and start again,

1. Login to SPOCC.
2. Click on “SPmaint”
3. Click “SP Control/Status”
4. Click “Stop InServ related SP Processes” and click “Ok”

Again did as fllow;

1. Login to SP using the web browser.
2. Click on “SPmaint”
3. Click “SP Control/Status”
4. Click “Start InServ related SP Processes” and click “Ok”


Top
 Profile  
Reply with quote  
 Post subject: Re: warning: spevent is currently not running for 1234567
PostPosted: Thu Jun 14, 2018 6:01 am 

Joined: Thu Oct 26, 2017 1:21 am
Posts: 49
worked for me. thx <3


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 


Who is online

Users browsing this forum: Google [Bot] and 10 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group | DVGFX2 by: Matt